Moto perdendo rendimento ao esquentar

Área para quem gosta de terra e lama.
New
Novato
Mensagens: 3
Registrado em: 27 Dez 2007, 17:13
Contato:

Moto perdendo rendimento ao esquentar

Mensagem por New » 13 Set 2011, 11:18

Fala galera!!

Por favor, vejam se podem me dar uma ajuda...

Minha moto (XR200) quando tá fria anda que é uma beleza...Mas quando o motor começa a esquentar, ela perde muito a força...sinto que ela fica bem fraca, a ponto de ratear nsa saida do farol ( tipo como se vc tivesse saindo do farol em 3a)

Como meu trajeto diário é pequeno, ela vai e volta sem problemas. Agora quando faço um trajeto maior, acontece isso :pqp:

O motor eu sei que não é ...foi feito recentemente...a embreagem é nova tb...

Algúém tem idéia do que pode ser?

Abraço!
Eduardo
Avatar do usuário
b0fh
Bastard operat0r
Mensagens: 27229
Registrado em: 24 Dez 2007, 09:53
Contato:

Re: Moto perdendo rendimento ao esquentar

Mensagem por b0fh » 13 Set 2011, 11:21

carburossauro ou ignição
-
"The greatest trick the Devil ever pulled was convincing the world he didn't exist."
Avatar do usuário
Marcus DT
Motoqueiro
Mensagens: 4230
Registrado em: 26 Mar 2008, 14:27

Re: Moto perdendo rendimento ao esquentar

Mensagem por Marcus DT » 13 Set 2011, 11:51

Motores refrigerados a ar tendem a perder potência quando esquentam, é normal. Mas não a ponto de ficar tão perceptível assim, chegar a incomodar. Deve ter alguma coisa errada, que está gerando superaquecimento (talvez carburação errada).
KleberGT
Motoqueiro
Mensagens: 2510
Registrado em: 27 Dez 2007, 11:49
Localização: Rio de Janeiro

Re: Moto perdendo rendimento ao esquentar

Mensagem por KleberGT » 13 Set 2011, 18:07

A moto deve estar esquentando por pouco oleo na lubrificação.

Tá gritante.

Um abraço,
Kleber
A vida é maravilhosa, curta e interminável, a única certeza é a de que ninguém sai dela com vida.

In The End There Can Be Only One!
The Highlander.
Avatar do usuário
diegonunes
Dinossauro
Mensagens: 7195
Registrado em: 04 Jan 2010, 16:39
Localização: Recife-PE

Re: Moto perdendo rendimento ao esquentar

Mensagem por diegonunes » 13 Set 2011, 18:18

Rapaz... fala uma coisa, ela reteia em algum momento quanto fria, numa redução, retomada? Quanto tempo depois de ligada (ainda fria) ela começa a da problema? Quando fizesse o motor, o que foi feito nele?
DIEGO NUNES | RECIFE-PE |Yamaha Ténéré 250
Fazer 250, New Fazer 250, XRE 300 ^
KleberGT
Motoqueiro
Mensagens: 2510
Registrado em: 27 Dez 2007, 11:49
Localização: Rio de Janeiro

Re: Moto perdendo rendimento ao esquentar

Mensagem por KleberGT » 14 Set 2011, 01:04

Foi refeito há quanto tempo, quanto de KM rodados?
Pode ser motor com folgas inapropriadas também.

Se forçar, vai colar, aí vai estragar feio.

Coloca um aditivo no oleo e anda somente em trajetos curtos até o motor soltar.
Ou vai parando e deixa esfriar o motor um pouco até continuar o trajeto

Um abraço,
Kleber
A vida é maravilhosa, curta e interminável, a única certeza é a de que ninguém sai dela com vida.

In The End There Can Be Only One!
The Highlander.
Avatar do usuário
diegonunes
Dinossauro
Mensagens: 7195
Registrado em: 04 Jan 2010, 16:39
Localização: Recife-PE

Re: Moto perdendo rendimento ao esquentar

Mensagem por diegonunes » 14 Set 2011, 07:34

Este é um dos motivos. Super aquecimento pode está relacionado entre outras coisas com pressão de óleo/baixa lubricidade, também. É bom ter muito cuidado e fazer uma verificação detalhada New.

Relata ai o que te perguntei por gentileza.

;-)
DIEGO NUNES | RECIFE-PE |Yamaha Ténéré 250
Fazer 250, New Fazer 250, XRE 300 ^
New
Novato
Mensagens: 3
Registrado em: 27 Dez 2007, 17:13
Contato:

Re: Moto perdendo rendimento ao esquentar

Mensagem por New » 19 Set 2011, 08:35

Galera...
Desculpem...estava viajando.

Foi feito todo o motor há +ou- 1ano e meio atrás...eu mesmo que fiz...fiz ele na época por ter espanado o eixo secundário (o pinhão que veio com a moto era paralelo...tava com muita folga...foi batendo a cada arrancada e acabou comendo as ranhuras do eixo) e também porque esse problema de ratear quando quente já acontecia.

Como tem que desmontar todo o motor pra fazer esse serviço, retifiquei o cilindro e o cabeçote, coloquei pistão e anel novos, troquei todos os rolamentos (inclusive do vira), troquei a corrente do comando + o esticador...ou seja...foi feito tudo

A moto ficou uma maravilha...no frio ela não rateia, não falha, nada nada...até hoje o motor tá perfeito...mas quando quente começa a ratear. Na verdade não é quando esquenta, pois quente ela fica em uns 10-15 minutos. Ela começa a ratear tipo qdo passa uns 40 minutos depois de ligada.

Acho que carburador não é, pois se fosse falharia quando frio também...Então eliminando as possibilidades chego hoje à conclusão que deve ser algo na ignição, falando mais especificamente to achando que é a bobina.

Quando vi o preço da original, desanimei (190 dilmas). Mas acabei encontrando uma tal de magnetron por 40 e é nela que eu vou
Avatar do usuário
Agro
Motoqueiro
Mensagens: 3495
Registrado em: 23 Abr 2008, 19:49
Localização: Conceição do Castelo - ES

Re: Moto perdendo rendimento ao esquentar

Mensagem por Agro » 27 Set 2011, 15:52

Pode ser o pulsador também, ali junto com o estator.
Responder